PAC-ROM logo
  • ¡Welcome to the PAC-ROM Forum!
  • Don't forget to follow us on Google+, Facebook, or Twitter!
  • Hi , Your primary usergroup is: Guests
Hello There, Guest! Login Register


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
soft menu buttons
#1
I know this is the wrong section to post this, but not sure where else to do so.  I have a Samsung Note 2 and when I have Pac-Man Rom installed it shows the soft menu buttons above the hardware buttons, how can I disable them?
 
 
Reply
#2
I got it, installed a different version of GAPPS (paranoid android version) and it cleared it up.
 
Reply
#3
nope, back again, how do I disable the soft menu buttons?
 
Reply
#4
Go in Hybrid Settings -> Interface -> Nav Bar. Change it to zero.

Sent from my SGH-I337M using Tapatalk
 
Reply
  


Forum Jump:


Browsing: 1 Guest(s)