PAC-ROM logo
  • ¡Welcome to the PAC-ROM Forum!
  • Don't forget to follow us on Google+, Facebook, or Twitter!
  • Hi , Your primary usergroup is: Guests
Hello There, Guest! Login Register


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Unable to set exchange settings in nightly build
#1
Unable to set exchange settings in nightly build 29-12.
Is there a quick fix to resolve this?
 
Reply
#2
Can you be more specific? Do you mean the settings during the setup?
 
Reply
#3


Nick,

Thanks for your reply.
Yes that is exactly what I mean.
Settings > accounts > Add account > business
(exchange).

Fist screen has two small input boxes for e-mail address and password.

The second screen has no input boxes and previous and next lay on top of each
other.

For now I also found a quick fix so my problem is solved for now.
In hybrid properties I changed the resolution of the
e-mail app from 600p to 360p.

In the 360p resolution the screen works just fine.

Maybe the default setting can be changed to 360p for a release candidate.
Thanks for your time.

Nick,
Thanks for your reply.
Yes that is exactly what I mean.
Settings > accounts > Add account > business (exchange).
The Fist screen has two small input boxes for e-mail address and password.
The second screen has no input boxes and previous and next lay on top of each other.
I have found a quick fix so my problem is my problem is solved for now.
In hybrid properties I changed the resolution of the e-mail app from 600p to 360p.
In the 360p resolution the screen works just fine.
Maybe the default setting can be changed to 360p for a release candidate.
Thanks for your time.
 
Reply
#4
(01-04-2014, 04:50 PM)Patrick Wrote:

Nick,

Thanks for your reply.
Yes that is exactly what I mean.
Settings > accounts > Add account > business
(exchange).

Fist screen has two small input boxes for e-mail address and password.

The second screen has no input boxes and previous and next lay on top of each
other.

For now I also found a quick fix so my problem is solved for now.
In hybrid properties I changed the resolution of the
e-mail app from 600p to 360p.

In the 360p resolution the screen works just fine.

Maybe the default setting can be changed to 360p for a release candidate.
Thanks for your time.

Nick,
Thanks for your reply.
Yes that is exactly what I mean.
Settings > accounts > Add account > business (exchange).
The Fist screen has two small input boxes for e-mail address and password.
The second screen has no input boxes and previous and next lay on top of each other.
I have found a quick fix so my problem is my problem is solved for now.
In hybrid properties I changed the resolution of the e-mail app from 600p to 360p.
In the 360p resolution the screen works just fine.
Maybe the default setting can be changed to 360p for a release candidate.
Thanks for your time.

Sure I'll change it to 360p. What device is it?

Sent from my SGH-I337M using Tapatalk
 
Reply
#5
It's a Samsung SG-I9100.
 
Reply
#6
Done. It should be 360p now

Sent from my SGH-I337M using Tapatalk
 
Reply
  


Forum Jump:


Browsing: 1 Guest(s)