PAC-ROM logo
  • ¡Welcome to the PAC-ROM Forum!
  • Don't forget to follow us on Google+, Facebook, or Twitter!
  • Hi , Your primary usergroup is: Guests
Hello There, Guest! Login Register


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Xperia Z2 (5.1.1) Xposed
#1
Does someone which versión of Xposed framework I need to install in order to work? Or whad did i mess up? I installed the xposed-v80-sdk22-arm.zip and in the xposed app it says that is not compatible
 
Reply
  


Forum Jump:


Browsing: 1 Guest(s)