PAC-ROM logo
  • ¡Welcome to the PAC-ROM Forum!
  • Don't forget to follow us on Google+, Facebook, or Twitter!
  • Hi , Your primary usergroup is: Guests
Hello There, Guest! Login Register


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Using latest Dev Build; where is the disable HW overlays option and surround sound?
#1
I have an issue with the dev build freezing for about ten seconds, periodically or rebooting, randomly.  I checked online and disabling hardware overlays often fixes the problem, but I cannot find the option in the settings and I can't find any dev options.  Where can I access this setting to toggle it?

Also, when I was peeking through the ROM I saw "surround sound" as an option and now that's not there anymore.  How can I access that?  

Thank you for your help.  
 
Reply
#2
You have to go into 'About phone' and tap on 'Build number' a few times and it will enable developer options. I haven't seen anything about surround sound. It's possible you were on a build before the rebase and it hasn't been added back in or we're both blind :p
[Image: 3bb0f646984ed0627edcae3e8bbe833b.jpg]
 
Reply
#3
=) Thank you very much.  
 
Reply
  


Forum Jump:


Browsing: 1 Guest(s)